Looks like this opcode is used for signs, not seats, although that would make them very similar.

WizardStan 01:03, 6 May 2008 (UTC)

It's used for both, I think I just saw it used on the back of seats first which is why I named it SeatTextLrg. :)

We should probably standardise the opcode names: DoorTextSml/DoorTextLrg vs SignTxt - I think it should at least be SignText (consistent with the other two), and since there is a large and small version, I'll update the names to SignTextLrg and SignTextSml. I'll leave the existing pages as redirects.

Geekrocket 16:53, February 22, 2010 (UTC)

Community content is available under CC-BY-SA unless otherwise noted.